» Ubuntu » Пакети

Error

two or more packages specified (libghc-leksah-server-dev trusty)