» Ubuntu » Пакети

Error

two or more packages specified (libghc-lens-aeson-dev trusty)