» Ubuntu » Пакети

Error

two or more packages specified (libghc-llvm-dev trusty)