» Ubuntu » Пакети

Error

two or more packages specified (libghc-mersenne-random-pure64-dev trusty)