» Ubuntu » Пакети

Error

two or more packages specified (libghc-netwire-prof trusty)