» Ubuntu » Пакети

Error

two or more packages specified (libghc-network-info-prof trusty)