» Ubuntu » Пакети

Error

two or more packages specified (libghc-optparse-applicative-prof trusty)