» Ubuntu » Пакети

Error

two or more packages specified (libghc-persistent-dev trusty)