» Ubuntu » Пакети

Error

two or more packages specified (libghc-persistent-sqlite-dev trusty)