» Ubuntu » Пакети

Error

two or more packages specified (libghc-pipes-safe-prof trusty)