» Ubuntu » Пакети

Error

two or more packages specified (libghc-pool-conduit-dev trusty)