» Ubuntu » Пакети

Error

two or more packages specified (libghc-punycode-dev trusty)