» Ubuntu » Пакети

Error

two or more packages specified (libghc-quickcheck-io-prof trusty)