» Ubuntu » Пакети

Error

two or more packages specified (libghc-quickcheck2-dev trusty)