» Ubuntu » Пакети

Error

two or more packages specified (libghc-reform-prof trusty)