» Ubuntu » Пакети

Error

two or more packages specified (libghc-rosezipper-dev trusty)