» Ubuntu » Пакети

Error

two or more packages specified (libghc-sandi-dev trusty)