» Ubuntu » Пакети

Error

two or more packages specified (libghc-simpleea-prof trusty)