» Ubuntu » Пакети

Error

two or more packages specified (libghc-skein-dev trusty)