» Ubuntu » Пакети

Error

two or more packages specified (libghc-syb-dev trusty)