» Ubuntu » Пакети

Error

two or more packages specified (libghc-uuid-dev trusty)