» Ubuntu » Пакети

Error

two or more packages specified (libghc-vector-dev trusty)