» Ubuntu » Пакети

Error

two or more packages specified (libghc-weighted-regexp-dev trusty)