» Ubuntu » Пакети

Error

two or more packages specified (libghc-word8-prof trusty)