» Ubuntu » Пакети

Error

two or more packages specified (libghc-xmlhtml-dev trusty)