» Ubuntu » Пакети

Error

two or more packages specified (libghc-yesod-default-dev trusty)