» Ubuntu » Пакети

Error

two or more packages specified (libghc-yesod-newsfeed-prof trusty)