» Ubuntu » Пакети

Error

two or more packages specified (libghc-zlib-conduit-dev trusty)