» Ubuntu » Пакети

Error

two or more packages specified (ibus-m17n trusty)