» Ubuntu » Пакети

Error

two or more packages specified (libghc-array-dev-0.4.0.1-63807 trusty)