» Ubuntu » Пакети

Error

two or more packages specified (libghc-attoparsec-dev-0.10.4.0-c0a1c trusty)