» Ubuntu » Пакети

Error

two or more packages specified (libghc-attoparsec-dev-0.10.4.0-c31cf trusty)