» Ubuntu » Пакети

Error

two or more packages specified (libghc-base-dev-4.6.0.1-09ff8 trusty)