» Ubuntu » Пакети

Error

two or more packages specified (libghc-base64-bytestring-dev-1.0.0.1-d8518 trusty)