» Ubuntu » Пакети

Error

two or more packages specified (libghc-bifunctors-dev-4.1.0.1-8142d trusty)