» Ubuntu » Пакети

Error

two or more packages specified (libghc-binary-dev-0.5.1.1-cc0ac trusty)