» Ubuntu » Пакети

Error

two or more packages specified (libghc-bytestring-dev-0.10.0.2-ea1d6 trusty)