» Ubuntu » Пакети

Error

two or more packages specified (libghc-cabal-dev-1.16.0-c6e09 trusty)