» Ubuntu » Пакети

Error

two or more packages specified (libghc-case-insensitive-dev-1.1.0.2-a9cc5 trusty)