» Ubuntu » Пакети

Error

two or more packages specified (libghc-comonad-dev-4.0-585ae trusty)