» Ubuntu » Пакети

Error

two or more packages specified (libghc-containers-dev-0.5.0.0-ab1da trusty)