» Ubuntu » Пакети

Error

two or more packages specified (libghc-deepseq-dev-1.3.0.1-aa1be trusty)