» Ubuntu » Пакети

Error

two or more packages specified (libghc-distributive-dev-0.3-9a9b5 trusty)