» Ubuntu » Пакети

Error

two or more packages specified (libghc-dlist-dev-0.5-53782 trusty)