» Ubuntu » Пакети

Error

two or more packages specified (libghc-dlist-dev-0.5-64805 trusty)