» Ubuntu » Пакети

Error

two or more packages specified (libghc-entropy-dev trusty)