» Ubuntu » Пакети

Error

two or more packages specified (libghc-filepath-dev-1.3.0.1-b12cb trusty)