» Ubuntu » Пакети

Error

two or more packages specified (libghc-ghc-prim-dev-0.3.0.0-d5221 trusty)