» Ubuntu » Пакети

Error

two or more packages specified (libghc-hint-dev-0.3.3.6-f16df trusty)