» Ubuntu » Пакети

Error

two or more packages specified (libghc-hsh-doc trusty)